Problema Gimbal.

Foros Mavic ProCategoría: Mavic ProProblema Gimbal.
Eduardo ha preguntado hace 2 años

Hola. Tengo un problema con el Gimbal del Mavic pro. Al iniciar y hacer el test el gimbal pega un golpe brusco al final del proceso. A veces sale ” sobrecarga motor estabilizador” y otras veces no sale nada. El caso es que el Gimbal funciona perfectamente. Es este comportamiento normal ? Gracias. Saludos

9 respuestas
Serch ha respondido hace 2 años

Tengo el mismo problema alguna solución?

Eduardo ha respondido hace 2 años

Hola. Después de cambiar el cable Flex del Gimbal, el comportamiento de este no ha cambiado en absoluto. Sigue haciendo exactamente lo mismo.por lo que voy descartando cosas. Pienso que debe de del el propio motor del eje del Gimbal…el que falle. O en su defecto la placa que lo controla. No sé,si alguien que haya tenido el mismo problema lo ha solucionado por favor que digo como. Gracias . Saludos.

Javier Toledano ha respondido hace 2 años

Buenas desde hace un tiempo me ocurre lo mismo.  Consiguió solucionar el problema Eduardo???

Eduardo ha respondido hace 2 años

No de momento no he dado con la solución. En su caso a notado esto desde de algun golpe o a sido uso normal? porque el golpe que da al final casi de la calibración es un poco molesto. Si alguien sabe como solucionarlo o que componente es el causante del problema, que lo comparta. Un saludo.

Edwin Hincapie ha respondido hace 2 años

Bue as noches a los dos, han podido solucionar el problema? A mi me pasa lo mismo. Ya le cambié el ribon cable y nada 

Tu respuesta

16 + 14 =